<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='5yG_r-O3uF8jS1-SXRCO8C6z50efID4nwA59zLId-x8' name='google-site-verification'/>
<link href='https://www.mo4ch.com/2020/05/mo4chcoronavirus-will-offices-be-safe.html?m=1' rel='amphtml'/>
<!-- [ Meta Tag SEO ] -->
<include expiration='7d' path='*.css'></include>
<include expiration='7d' path='*.js'></include>
<include expiration='3d' path='*.gif'></include>
<include expiration='3d' path='*.jpeg'></include>
<include expiration='3d' path='*.jpg'></include>
<include expiration='3d' path='*.png'></include>
<meta content='sat, 02 jun 2020 00:00:00 GMT' https-equiv='expires'/>
<meta charset='utf-8'/>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<meta content='blogger' name='generator'/>
<meta content='text/html; charset=UTF-8' https-equiv='Content-Type'/>
<link href='https://www.blogger.com/openid-server.g' rel='openid.server'/>
<link href='https://www.mo4ch.com/' rel='openid.delegate'/>
<link href='https://www.mo4ch.com/2020/05/mo4chcoronavirus-will-offices-be-safe.html' rel='canonical'/>
<title>mo4ch:>Coronavirus: Will offices be safe for a return to work? | Mo4ch News - Mo4ch News</title>
<meta content='' name='description'/>
<script type='application/ld+json'>{ "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.mo4ch.com/", "potentialAction": { "@type": "SearchAction", "target": "https://www.mo4ch.com/?q={search_term}", "query-input": "required name=search_term" } }</script>
<meta content='mo4ch:>Coronavirus: Will offices be safe for a return to work? | Mo4ch News, Mo4ch News: mo4ch:&gt;Coronavirus: Will offices be safe for a return to work? | Mo4ch News, Mo4ch News' name='keywords'/>
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<link href='https://www.mo4ch.com/feeds/posts/default' rel='alternate' title='Mo4ch News - Atom' type='application/atom+xml'/>
<link href='https://www.mo4ch.com/feeds/posts/default?alt=rss' rel='alternate' title='Mo4ch News - RSS' type='application/rss+xml'/>
<link href='https://www.blogger.com/feeds/4624554984576790456/posts/default' rel='alternate' title='Mo4ch News - Atom' type='application/atom+xml'/>
<link href='https://www.mo4ch.com/2020/05/mo4chcoronavirus-will-offices-be-safe.html' hreflang='x-default' rel='alternate'/>
<link href='/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://plus.google.com/USER-GOOGLE-PLUS/posts' rel='publisher'/>
<link href='https://plus.google.com/USER-GOOGLE-PLUS/about' rel='author'/>
<link href='https://plus.google.com/USER-GOOGLE-PLUS' rel='me'/>
<meta content='CODE-VALIDATION-GOOGLE-WEBMASTER' name='google-site-verification'/>
<meta content='CODE-VALIDATION-BING-WEBMASTER' name='msvalidate.01'/>
<meta content='YOUR-COUNTRY' name='geo.placename'/>
<meta content='YOUR-NAME' name='Author'/>
<meta content='general' name='rating'/>
<meta content='YOUR-COUNTRY-CODE' name='geo.country'/>
<!-- [ Social Media Meta Tag ] -->
<meta content='mo4ch:>Coronavirus: Will offices be safe for a return to work? | Mo4ch News' property='og:title'/>
<meta content='https://www.mo4ch.com/2020/05/mo4chcoronavirus-will-offices-be-safe.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='Mo4ch News' property='og:site_name'/>
<meta content='https://ichef.bbci.co.uk/news/320/cpsprodpb/14465/production/_112154038_office1.jpg' property='og:image'/>
<meta content='https://www.facebook.com/PROFILE-LINK' property='article:author'/>
<meta content='https://www.facebook.com/FAN-PAGE-FACEBOOK' property='article:publisher'/>
<meta content='CODE-APPLICATION-FACEBOOK' property='fb:app_id'/>
<meta content='CODE-ADMIN-FACEBOOK' property='fb:admins'/>
<meta content='en_US' property='og:locale'/>
<meta content='en_GB' property='og:locale:alternate'/>
<meta content='id_ID' property='og:locale:alternate'/>
<meta content='summary' name='twitter:card'/>
<meta content='Mo4ch News: mo4ch:&gt;Coronavirus: Will offices be safe for a return to work? | Mo4ch News' name='twitter:title'/>
<meta content='USER-TWITTER' name='twitter:site'/>
<meta content='USER-TWITTER' name='twitter:creator'/>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<style id='template-skin-1' type='text/css'><!--
/*------Layout (No Edit)----------*/
body#layout #body-wrapper {
padding: 0;
width: 800px
}
body#layout .section h4 {
color: #333!important;
text-align:center;
text-transform:uppercase;
letter-spacing:1.5px;
}
body#layout #header-wrappers {
padding: 0;
}
body#layout #featured {
opacity: 1;
}
body#layout .tm-menu {
height: auto;
}
body#layout #menu {
display: block;
visibility:visible;
height: auto;
}
body#layout .tyard-ran .randoom {
min-height: inherit;
max-height: inherit;
}
body#layout #menu .widget {
display: block;
visibility:visible;
}
body#layout .lowerbar {
width: 28.07%;
float: left;
}
body#layout .top-bar-social {
height: auto;
}
body#layout .headerleft {
width: 280px;
}
body#layout .headerright {
width: 440px;
}
body#layout #content-wrapper {
margin: 0 auto
}
body#layout #main-wrapper {
float: left;
width: 70%;
margin: 0;
padding: 0
}
body#layout #sidebar-wrapper {
float: right;
width: 30%;
margin: 0;
padding: 5px 0 0;
background-color: #f8e244!important
}
body#layout #sidebar-wrapper .section {
background-color: #fff;
border: 1px solid #fff
}
body#layout #sidebar-wrapper .section .widget-content {
border-color: #5a7ea2!important
}
body#layout #sidebar-wrapper .section .draggable-widget .widget-wrap2 {
background-color: #5a7ea2!important
}
body#layout #main-wrapper #main {
margin-right: 4px;
background-color: #5a7ea2;
border-color: #34495e
}
body#layout #main-wrapper #main h4 {
color: #fff!important
}
body#layout .layout-widget-description {
display: none!important
}
body#layout #Blog1 .widget-content {
border-color: #34495e
}
body#layout .FollowByEmail .widget-content:before, body#layout #ty_footer {
display:none;
}
/*------Layout (end)----------*/
--></style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>
//<![CDATA[
//CSS Ready
function loadCSS(e, t, n) {
    "use strict";
    var i = window.document.createElement("link");
    var o = t || window.document.getElementsByTagName("script")[0];
    i.rel = "stylesheet";
    i.href = e;
    i.media = "only x";
    o.parentNode.insertBefore(i, o);
    setTimeout(function() {
        i.media = n || "all"
    })
}
loadCSS("//fonts.googleapis.com/css?family=Roboto:400,400i,700|Bungee+Inline");
loadCSS("//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css");

//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4624554984576790456&amp;zx=8e0b6977-3ebe-403e-8aba-c0225d52cf57' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4624554984576790456&amp;zx=8e0b6977-3ebe-403e-8aba-c0225d52cf57' rel='stylesheet'/></noscript>

</head>
<body class='item'>
<div id="body-wrapper" class="item">

<div class='ticker-wrap'>
<div class='ticker-wrap-wrapper body-row'>
<h2 class='title'>Breaking</h2>
<div id='ticker'>
</div>
<div class='top-bar-social blue section' id='header social widget' name='Top Social Widget'><div class='widget LinkList' data-version='1' id='LinkList230'>
<div class='widget-content'>
<ul id='social'>
<li><a class='facebook' href='https://www.facebook.com/Mo4Ch/' title='facebook'></a></li>
<li><a class='twitter' href='https://twitter.com/Mo4chNews' title='twitter'></a></li>
<li><a class='gplus' href='#' title='gplus'></a></li>
<li><a class='pinterest' href='#' title='pinterest'></a></li>
<li><a class='bloglovin' href='#' title='bloglovin'></a></li>
<li><a class='dribbble' href='#' title='dribbble'></a></li>
<li><a class='rss' href='#' title='rss'></a></li>
<li><a class='behance' href='#' title='behance'></a></li>
<li><a class='instagram' href='#' title='instagram'></a></li>
<li><a class='delicious' href='#' title='delicious'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='header-wrap'>
<div class='body-row' id='header-wrappers'>
<div class='headerleft'>
<div class='headerleft section' id='headerleft' name='Blog Logo'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.mo4ch.com/' style='display: block'><h1 style='display:none'></h1>
<img alt='Mo4ch News' height='115px; ' id='Header1_headerimg' src='https://1.bp.blogspot.com/-tNOwfEwN-BM/W-mEcE3xkyI/AAAAAAAAAC4/7qfygIaJrhkoKAkVbiPqKkLJH9tnbSYxACK4BGAYYCw/s1600/Mo4ch%2BNews.png' style='display: block' width='300px; '/>
</a>
</div>
</div></div>
</div>
<div class='headerright'>
<div class='headerright no-items section' id='headerright' name='Header Ads'></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div class='tm-menu'>
<div class='body-row menu-wrap'>
<div class='menu section' id='menu' name='Main Menu'><div class='widget LinkList' data-version='1' id='LinkList210'>
<div class='widget-content'>
<ul itemscope='' itemtype='https://schema.org/SiteNavigationElement'>
<li><a href='https://www.mo4ch.com/'>Home</a></li>
<li itemprop='name'><a href='https://www.mo4ch.com/search/label/world' itemprop='url'>World</a></li>
<li itemprop='name'><a href='https://www.mo4ch.com/search/label/uk' itemprop='url'>UK</a></li>
<li itemprop='name'><a href='https://www.mo4ch.com/search/label/us' itemprop='url'>US</a></li>
<li itemprop='name'><a href='https://www.mo4ch.com/search/label/sports' itemprop='url'>Sports</a></li>
<li itemprop='name'><a href='https://www.mo4ch.com/search/label/business' itemprop='url'>Business</a></li>
<li itemprop='name'><a href='https://www.mo4ch.com/search/label/science' itemprop='url'>Science</a></li>
<li itemprop='name'><a href='https://www.mo4ch.com/search/label/technology' itemprop='url'>Technology</a></li>
<li itemprop='name'><a href='https://www.mo4ch.com/search/label/lifestyle' itemprop='url'>Lifestyle</a></li>
</ul>
</div>
</div></div>
<div class='ty-ran-yard'><span><a class='ran-sym'></a></span></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='body-row' id='content-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Thursday, May 7, 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
 
<p align=center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- link -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5181555973529385"
     data-ad-slot="4590592680"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>

    <div itemprop='blogPost' itemscope='itemscope' itemtype='https://schema.org/BlogPosting'>
      <meta content='https://ichef.bbci.co.uk/news/320/cpsprodpb/14465/production/_112154038_office1.jpg' itemprop='image'/>
<div id='new-badge' style='display:none;'>New</div>
<div class='post-header'>
<div class='post-head'><h1 class='post-title entry-title' itemprop='name headline'>
mo4ch:>Coronavirus: Will offices be safe for a return to work? | Mo4ch News
</h1></div>
<div class='post-meta'>
<span class='post-author vcard'>
<i class='fa fa-user'></i>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='https://schema.org/Person'>
<meta content='https://www.blogger.com/profile/17272979023799996094' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/17272979023799996094' rel='author' title='Mo4ch News'>
<span itemprop='name'>Mo4ch News</span>
</a>
</span>
</span>
<span class='post-timestamp'>
<i class='fa fa-calendar-o'></i>
<meta content='https://www.mo4ch.com/2020/05/mo4chcoronavirus-will-offices-be-safe.html' itemprop='url'/>
<a class='timestamp-link' href='https://www.mo4ch.com/2020/05/mo4chcoronavirus-will-offices-be-safe.html' rel='bookmark' title='permanent link'><abbr class='published timeago' itemprop='datePublished' title='2020-05-07T03:06:00+03:00'>May 07, 2020</abbr></a>
</span>
<span class='label-head'>
<i class='fa fa-folder-open-o'></i>
<a href='https://www.mo4ch.com/search/label/science?&max-results=7' rel='tag'>science</a>
</span>
</div>
</div>
<article>
<div class='post-body entry-content' id='post-body-7575923836286187520' itemprop='articleBody'>
<meta content='Coronavirus: Will offices be safe for a return to work?  Coronavirus: Will offices be safe for a return to work?  By Jane Wakefield  Technol...' name='twitter:description'/>
<p align=center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- link -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5181555973529385"
     data-ad-slot="4590592680"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>

<p align=center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ts336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5181555973529385"
     data-ad-slot="7859344733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>

         <h6 class="single-title module-category-color-2">Coronavirus: Will offices be safe for a return to work?</h6>
<h1 class="story-body__h1">Coronavirus: Will offices be safe for a return to work?</h1>
<div class="byline"><span class="byline__name">By Jane Wakefield</span> <span class="byline__title">Technology reporter</span></div>
<div class="with-extracted-share-icons">
<div class="story-body__mini-info-list-and-share">
<div class="story-body__mini-info-list-and-share-row">
<div class="mini-info-list-wrap">
<ul class="mini-info-list">
<li class="mini-info-list__item">
<div class="date date--v2" data-seconds="1588807402" data-datetime="7 May 2020">7 May 2020</div>
</li>
</ul>
</div>
</div>
<div id="topic-tags">
<div id="u6601535838562995">
<div class="tags-container"><span class="off-screen">Related Topics</span>
<ul class="tags-list">
<li class="tags-list__tags" data-entityid="topic_link_top"><a href="https://www.bbc.co.uk/news/topics/cyz0z8w0ydwt/coronavirus-pandemic">Coronavirus pandemic</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="story-body__inner" property="articleBody">
<figure class="media-landscape has-caption full-width lead"><span class="image-and-copyright-container"><img alt="People in an office" class="js-image-replace" height="549" src="https://ichef.bbci.co.uk/news/320/cpsprodpb/14465/production/_112154038_office1.jpg" width="976" /><span class="off-screen">Image copyright</span> <span class="story-image-copyright">Getty Images</span></span>
<figcaption class="media-caption"><span class="off-screen">Image caption</span> <span class="media-caption__text">Offices will need to change in order to conform to social distancing measures</span></figcaption>
</figure>
<p class="story-body__introduction">As lockdowns start to ease in many countries, so the tentative return to work begins, leaving people understandably concerned about how safe a space an office will be in the middle of a global pandemic.</p>
<p>Alongside some mouldy old food in the communal fridges, there is likely to be an increase in the amount of technology used to monitor employees.</p>
<p>From thermal cameras taking your temperature when you enter the building to apps or wearables to alert you if you get too close to colleagues, work could soon have the feel of the Minority Report movie.</p>
<p>The Edge in Amsterdam was voted one of the smartest and most sustainable buildings in the world a few years ago, and it is adapting its sensor-packed offices to the new reality of living with a contagious and potentially life-threatening virus.</p>
<p>Coen van Oostrom, the founder of the real-estate firm that built it, told the BBC that there are a couple of "no brainer" changes that can happen immediately.</p>
<div id="bbccom_mpu_1_2_3" class="bbccom_slot mpu-ad" aria-hidden="true">
<div class="bbccom_advert"></div>
</div>
<h2 class="story-body__crosshead">Air quality</h2>
<figure class="media-landscape has-caption full-width">
<div class="js-delayed-image-load" data-alt="Man with hand on door" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/F645/production/_112154036_handondoor1.jpg" data-width="976" data-height="549"></div>
<span class="image-and-copyright-container"><span class="off-screen">Image copyright</span> <span class="story-image-copyright">Getty Images</span></span>
<figcaption class="media-caption"><span class="off-screen">Image caption</span> <span class="media-caption__text">Even things like opening doors carry risks in the new normal of working during a pandemic</span></figcaption>
</figure>
<p>"The doors can currently be opened by hand but it is a small step to be able to open them by voice control or via an app, and we want to do that to make sure the virus isn't spreading that way.</p>
<p>"We also have cameras that can see how many people are on a floor and with a software update they are also able to measure how far people are away from each other, and we can send a warning to people's phones if they are too close to each other.</p>
<p>"Not everyone likes it and there is a feeling that it is an intrusion on their privacy, so we haven't decided yet if we want to use it when everyone is back in the office."</p>
<p>The Edge, unlike most buildings, already provides employees with a phone app that allows them to see what temperature the office is and what air quality is like, as well as allowing them to order their lunch from the canteen.</p>
<p>Take-up hasn't been huge. While in the past no one really cared about air quality, now that the chances of the virus spreading are higher if not enough fresh air is circulating, people might start taking notice of it, thinks Mr van Oostrom.</p>
<p>Seating plans will also have to change to make sure social distancing rules can be enforced but Susan Clarke, a smart buildings expert with research firm Verdantix, thinks employers are unlikely to radically alter their working practices.</p>
<p>"Hot-desking will remain and given the recession we are moving into right now, most firms won't be able to take on more space - but it might be re-thought, so as one person checks out of a desk, a work order is assigned to that area so a cleaner can do some disinfecting."</p>
<p>Some lighting firms, such as Vital Vio, are offering what they describe as safe disinfection lighting, which uses violet light mixed with white light to kill some bacteria on surfaces. While these might have a use in hotels or very high occupancy offices, the expense may not be justifiable to many businesses, thinks Ms Clarke.</p>
<figure class="media-with-caption">
<div class="player-with-placeholder"><img class="media-placeholder player-with-placeholder__image narrative-video-placeholder" src="https://ichef.bbci.co.uk/images/ic/720x405/p08bvkbf.jpg" />
<div class="player-with-placeholder__caption">Media playback is unsupported on your device</div>
<div class="player-with-placeholder">
<div class="media-player-wrapper">
<figure class="js-media-player-unprocessed media-player" data-playable="{&quot;settings&quot;:{&quot;counterName&quot;:&quot;news.technology.story.52471838.page&quot;,&quot;edition&quot;:&quot;International&quot;,&quot;pageType&quot;:&quot;eav2&quot;,&quot;uniqueID&quot;:&quot;52471838&quot;,&quot;ui&quot;:{&quot;locale&quot;:{&quot;lang&quot;:&quot;en-gb&quot;}},&quot;externalEmbedUrl&quot;:&quot;https:\/\/www.bbc.com\/news\/av\/embed\/p08bvjjh\/52471838&quot;,&quot;insideIframe&quot;:false,&quot;statsObject&quot;:{&quot;clipPID&quot;:&quot;p08bvjjf&quot;},&quot;playlistObject&quot;:{&quot;title&quot;:&quot;Will thermal cameras help to end the lockdown?&quot;,&quot;holdingImageURL&quot;:&quot;https:\/\/ichef.bbci.co.uk\/images\/ic\/$recipe\/p08bvkbf.jpg&quot;,&quot;guidance&quot;:&quot;&quot;,&quot;embedRights&quot;:&quot;allowed&quot;,&quot;summary&quot;:&quot;Will thermal cameras help to end the lockdown?&quot;,&quot;liveRewind&quot;:false,&quot;simulcast&quot;:false,&quot;items&quot;:[{&quot;vpid&quot;:&quot;p08bvjjh&quot;,&quot;live&quot;:false,&quot;duration&quot;:100,&quot;kind&quot;:&quot;programme&quot;}]}},&quot;otherSettings&quot;:{&quot;advertisingAllowed&quot;:true,&quot;continuousPlayCfg&quot;:{&quot;enabled&quot;:false},&quot;isAutoplayOnForAudience&quot;:false}}"></figure>
</div>
</div>
</div>
<figcaption class="media-with-caption__caption"><span class="off-screen">Media caption</span>Will thermal cameras help to end the lockdown?</figcaption>
</figure>
<h2 class="story-body__crosshead">Temperature testing</h2>
<p>Flir Technology has been making thermal cameras for use in airports and on board police helicopters for years, but has seen exponential growth in the last few months.</p>
<p>Now the firm is seeing interest from factories and businesses.</p>
<p>"Basically, every industry that needs to protect its workers and its customers," said Flir's vice president of marketing for Flir, Ezra Merrill.</p>
<p>The cameras measure a five millimetre square area near the tear duct, which has been judged the best place to record skin temperature. Users wearing spectacles have to remove them.</p>
<p>Its algorithms take account of a range of factors, such as time of day, whether it is sunny or raining, as well as the fact that people have a range of normal body temperature.</p>
<p>But the device is just one part of the puzzle, and a second step would be to take a person's temperature using a medical grade thermometer, said Mr Merrill.</p>
<p>The technology was recently tested at a US factory, where reaction from employees was mixed.</p>
<p>"It was a full range as you'd expect, from people who were excited and happy to do it to those who thought they were getting a retina scan."</p>
<p>In fact the camera does not take a picture at all and it is not possible to identify people from the image, but Mr Merrill acknowledges there could be privacy issues. And in some places it could be illegal.</p>
<p>"Some countries prohibit employee health monitoring. In Italy for example there are laws stating that you can't monitor health, and that includes parameters such as temperature," said Ms Clarke.</p>
<h2 class="story-body__crosshead">Better coffee</h2>
<figure class="media-landscape has-caption full-width">
<div class="js-delayed-image-load" data-alt="An app showing a range of office functions" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/5A05/production/_112154032_siemensapp.jpg" data-width="976" data-height="549"></div>
<span class="image-and-copyright-container"><span class="off-screen">Image copyright</span> <span class="story-image-copyright">Siemens</span></span>
<figcaption class="media-caption"><span class="off-screen">Image caption</span> <span class="media-caption__text">Lots of firms like Siemens already offer apps for booking meeting rooms and adjusting lighting and temperature</span></figcaption>
</figure>
<p>Lawyer Ravi Naik said businesses have to be careful they are not using "tech for tech's sake".</p>
<p>"Is this to facilitate an understanding of who can work and who can't, and if not what is the significance of it? Because it is such an interference with basic human rights that there has to be a high level of evidential justification to deploy this tech, and I just don't think that is the case right now."</p>
<p>The radical, long-term solution might involve not having to go into a building at all.</p>
<p>Barclays Bank's chief executive Jes Staley has said that having thousands of workers in big expensive city offices "may be a thing of the past" as the home-working lockdown era proves many can do their jobs perfectly well at home.</p>
<p>As a real estate developer, Mr van Oostrom obviously disagrees.</p>
<figure class="media-landscape has-caption full-width">
<div class="js-delayed-image-load" data-alt="People drinking coffee in an office" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/52FD/production/_112154212_coffee1.jpg" data-width="976" data-height="549"></div>
<span class="image-and-copyright-container"><span class="off-screen">Image copyright</span> <span class="story-image-copyright">Getty Images</span></span>
<figcaption class="media-caption"><span class="off-screen">Image caption</span> <span class="media-caption__text">Offices are "social beehives" said Mr van Oostrom, places where we collaborate and socialise - but they probably need better coffee</span></figcaption>
</figure>
<p>He thinks we will see a hybrid model with more people working from home and employers having "to seduce people to come into the office".</p>
<p>"Making offices fun places to be will be more important than ever," he said.</p>
</div>
<br />
Source : <a href="https://www.bbc.co.uk/news/technology-52471838">BBC News - Technology</a>
<h2 class="single-title module-category-color-2">Coronavirus: Will offices be safe for a return to work?</h2>
<h4 class="single-title module-category-color-2">Coronavirus: Will offices be safe for a return to work?</h4>


<p align=center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- link -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5181555973529385"
     data-ad-slot="4590592680"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>

<p align=center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ts336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5181555973529385"
     data-ad-slot="7859344733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>
       </div>
<div class='second-meta'>
<a class='read-more anchor-hover' href='https://www.mo4ch.com/2020/05/mo4chcoronavirus-will-offices-be-safe.html'>Read more <i class='fa fa-chevron-right'></i></a>
<span class='post-comment-link'>
<i class='fa fa-comment'></i>
</span>
</div>
</article>
<div class='post-footer'>
<div style='clear:both'></div>
<div id='subscribe-box'>
<h4>Subscribe via email</h4>
<div class='emailfield'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open(&#39;https://feedburner.google.com/fb/a/mailverify?uri=templatesyard&#39;, &#39;popupwindow&#39;, &#39;scrollbars=yes,width=550,height=520&#39;);return true' target='popupwindow'>
<input name='email' onblur='if (this.value == "") {this.value = "Enter Email";}' onfocus='if (this.value == "Enter Email") {this.value = "";}' type='text' value='Enter Email'/>
<input name='uri' type='hidden' value='templatesyard'/>
<input name='loc' type='hidden' value='en_US'/>
<input class='submitbutton' type='submit' value='Submit'/>
</form>
</div>
<div style='clear:both'></div>
<div class='share-box'>
<h8 class='share-title'>Share This:</h8>
<div class='share-art'>
<a class='fac-art' href='https://www.facebook.com/sharer.php?u=https://www.mo4ch.com/2020/05/mo4chcoronavirus-will-offices-be-safe.html&title=mo4ch:>Coronavirus: Will offices be safe for a return to work? | Mo4ch News' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-facebook'></i><span class='resp_del'> Facebook</span></a>
<a class='twi-art' href='https://twitter.com/share?url=https://www.mo4ch.com/2020/05/mo4chcoronavirus-will-offices-be-safe.html&title=mo4ch:>Coronavirus: Will offices be safe for a return to work? | Mo4ch News' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i><span class='resp_del2'> Twitter</span></a>
<a class='goo-art' href='https://plus.google.com/share?url=https://www.mo4ch.com/2020/05/mo4chcoronavirus-will-offices-be-safe.html&title=mo4ch:>Coronavirus: Will offices be safe for a return to work? | Mo4ch News' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-google-plus'></i><span class='resp_del3'> Google+</span></a>
<a class='pin-art' href='https://pinterest.com/pin/create/button/?url=https://www.mo4ch.com/2020/05/mo4chcoronavirus-will-offices-be-safe.html&media=https://ichef.bbci.co.uk/news/320/cpsprodpb/14465/production/_112154038_office1.jpg&description=Coronavirus: Will offices be safe for a return to work?  Coronavirus: Will offices be safe for a return to work?  By Jane Wakefield  Technol...' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-pinterest'></i><span class='resp_del4'> Pinterest</span></a>
<a class='lin-art' href='https://www.linkedin.com/shareArticle?url=https://www.mo4ch.com/2020/05/mo4chcoronavirus-will-offices-be-safe.html&title=mo4ch:>Coronavirus: Will offices be safe for a return to work? | Mo4ch News' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-linkedin-square'></i><span class='resp_del5'> Linkedin</span></a>
<whatsapp href='https://www.mo4ch.com/2020/05/mo4chcoronavirus-will-offices-be-safe.html' text='mo4ch:>Coronavirus: Will offices be safe for a return to work? | Mo4ch News'></whatsapp>
<a class='wat-art' href='whatsapp://send?text=mo4ch:>Coronavirus: Will offices be safe for a return to work? | Mo4ch News >> https://www.mo4ch.com/2020/05/mo4chcoronavirus-will-offices-be-safe.html' rel='nofollow' target='_blank'><i class='fa fa-whatsapp'></i><span class='resp_del5'> Whatsapp</span></a>
</div>
</div>
</div>
<div style='clear:both;'></div>
<div class='ty-author-box'>
<img alt='Author Image' class='avatar avatar-60 photo' height='100' src='' width='110'/>
<p>
<b>About Mo4ch News</b>
<br/>
<span>SoraTemplates is a blogger resources site is a provider of high quality blogger template with premium looking layout and robust design. The main mission of SoraTemplates is to provide the best quality blogger templates.</span>
</p>
</div>
<div style='clear:both'></div>
<div class='post-pager' id='post-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.mo4ch.com/2020/05/mo4ch-fcking-burn-bennett-apologises-to.html' id='Blog1_blog-pager-newer-link' title='Newer Post'></a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.mo4ch.com/2020/05/mo4ch-tierney-is-going-to-bring.html' id='Blog1_blog-pager-older-link' title='Older Post'></a>
</span>
</div>
<div style='clear:both'></div>
<div id='related-posts'>
science
</div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
By
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='https://schema.org/Person'>
<meta content='https://www.blogger.com/profile/17272979023799996094' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/17272979023799996094' rel='author' title='author profile'>
<span itemprop='name'>Mo4ch News</span>
</a>
</span>
</span>
<span class='post-timestamp'>
at
<meta content='https://www.mo4ch.com/2020/05/mo4chcoronavirus-will-offices-be-safe.html' itemprop='url'/>
<a class='timestamp-link' href='https://www.mo4ch.com/2020/05/mo4chcoronavirus-will-offices-be-safe.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-05-07T03:06:00+03:00'>May 07, 2020</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1577844506'>
<a href='https://www.blogger.com/post-edit.g?blogID=4624554984576790456&postID=7575923836286187520&from=pencil' title='Edit Post'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=4624554984576790456&postID=7575923836286187520&target=email' target='_blank' title='Email This'><span class='share-button-link-text'>Email This</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=4624554984576790456&postID=7575923836286187520&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=4624554984576790456&postID=7575923836286187520&target=twitter' target='_blank' title='Share to Twitter'><span class='share-button-link-text'>Share to Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=4624554984576790456&postID=7575923836286187520&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Share to Facebook'><span class='share-button-link-text'>Share to Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=4624554984576790456&postID=7575923836286187520&target=pinterest' target='_blank' title='Share to Pinterest'><span class='share-button-link-text'>Share to Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Labels:
<a href='https://www.mo4ch.com/search/label/science?&max-results=7' rel='tag'>science</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>

      </div>
    
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.mo4ch.com/2020/05/mo4ch-fcking-burn-bennett-apologises-to.html' id='Blog1_blog-pager-newer-link' title='Newer Post'>Newer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.mo4ch.com/2020/05/mo4ch-tierney-is-going-to-bring.html' id='Blog1_blog-pager-older-link' title='Older Post'>Older Post</a>
</span>
<a class='home-link' href='https://www.mo4ch.com/'>Home</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Contact Form</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Name
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Email
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Message
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Send'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4624554984576790456&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' rel='nofollow' target='configContactForm1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<style>
#search-box {
position: relative;
width: 100%;
margin: 0;
}

#search-form 
{
height: 42px;
border: 1px solid #ebebeb;
background-color: #fff;
overflow: hidden;
}
#search-text 
{
font-size: 14px;
color: #ddd;
border-width: 0;
background: transparent;
height: 42px;
    line-height: 42px;
}

#search-box input[type="text"]
{
width: 90%;
padding: 11px 0 12px 1em;
color: #333;
outline: none;
}

#search-button {
position: absolute;
top: 0;
right: 0;
height: 42px;
width: 80px;
font-size: 14px;
color: #fff;
text-align: center;
line-height: 42px;
border-width: 0;
background-color: #fb4834;

cursor: pointer;
}
</style>

<div id="search-box">
<form action="/search" id="search-form" method="get" target="_top">
<input id="search-text" name="q" placeholder="Enter keyword..." type="text" />
<button id="search-button" type="submit"><span><i class="fa fa-search"></i></span></button>
</form>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>About &amp; Social</h2>
<div class='widget-content'>
<div class='sosmedarl-wrpicon'>
<ul class='extender'>
<li class='sosmedarl-icon fbl'><a href='https://www.facebook.com/Mo4Ch/' target='_blank' title='Follow Our Facebook'><i class='fa fa-facebook fa-fw'/></i></a></li>
<li class='sosmedarl-icon twitt'><a href='#' target='_blank' title='Follow Our Twitter'><i class='fa fa-twitter fa-fw'/> </i></a></li>
<li class='sosmedarl-icon crcl'><a href='#' rel='nofollow' target='_blank' title='Follow Our Google+'><i class='fa fa-google-plus fa-fw'/></i></a></li>
</ul>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Ads</h2>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- st600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5181555973529385"
     data-ad-slot="4207874338"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Mo4ch News</h2>
<div class='widget-content'>
<ul>
<li>
<a href='https://www.mo4ch.com/p/contact-us.html'>Contact Us</a>
</li>
<li>
<a href='https://www.mo4ch.com/p/terms-of-service.html'>Terms of Service</a>
</li>
<li>
<a href='https://www.mo4ch.com/p/privacy-policy.html'>Privacy Policy</a>
</li>
<li>
<a href='https://www.mo4ch.com/p/about-us.html'>About us</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4624554984576790456&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<!-- end content-wrapper -->
<div id='lower'>
<div class='body-row' id='lower-wrapper'>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget section' id='Footer Widget (A)'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>histats</h2>
<div class='widget-content'>
<!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,3830410,4,1,120,40,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?3830410&amp;101" alt="free web page hit counter" border="0" /></a></noscript>
<!-- Histats.com  END  -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4624554984576790456&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=Footer+Widget+(A)' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label3'>
<h2>Tags</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.mo4ch.com/search/label/News?&max-results=7'>News</a>
</span>
</div>
</div>
</div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget section' id='Footer Widget (B)'><div class='widget Label' data-version='1' id='Label2'>
<h2>Categories</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.mo4ch.com/search/label/News?&max-results=7'>News</a>
</li>
</ul>
</div>
</div></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget section' id='Footer Widget (c)'><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.mo4ch.com/2019/09/mo4chblast-near-us-embassy-in-kabul.html'>mo4ch:>Blast near US Embassy in Kabul after attack on President Ghani campaign rally | Mo4ch News</a></div>
<div class='item-snippet'>Published time: 17 Sep, 2019 09:13  Edited time: 17 Sep, 2019 09:23  Shortly after President Ashraf Ghani&#8217;s election rally was targeted in a...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.mo4ch.com/2019/09/mo4ch-elon-musk-says-pedo-guy-tweet-was.html'>mo4ch:> Elon Musk says 'pedo guy' tweet was not accusation | Mo4ch News</a></div>
<div class='item-snippet'>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.mo4ch.com/2019/09/mo4chuniversities-failing-victims-of.html'>mo4ch:>Universities 'failing' victims of sexual misconduct | Mo4ch News</a></div>
<div class='item-snippet'>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.mo4ch.com/2019/04/mo4chmilitary-deadlock-un-envoy-warns.html'>mo4ch:>&#8216;Military deadlock&#8217;: UN envoy warns of &#8216;widening conflagration&#8217; in Libya | Mo4ch News</a></div>
<div class='item-snippet'>The UN&#8217;s Libya envoy warned Thursday of &#8220;a widening conflagration&#8221; in the North African country. Ghassan Salame also said that international...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div id='ty_footer'>
<div class='ty-copy-container body-row'>
<div class='ty_footer_copyright'>
                       Created By <a href='https://soratemplates.com/' id='mycontent' rel='dofollow' title='Free Blogger Templates'>SoraTemplates</a> | Distributed By <a href='https://www.gooyaabitemplates.com/' rel='dofollow' style='color:#fb4834;' target='_blank'>Blogger Templates</a></div></div>
</div>


</div>
<script type='text/javascript'>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</script>
<script>
//<![CDATA[
$(document).ready(function(typage){
	var b = typage("#post-pager .blog-pager-newer-link");
	var c = typage("#post-pager .blog-pager-older-link");
	typage.get(b.attr("href"), function (c) {
		b.html("<b>" + POSTPAGER_NEWER + "</b><span>" + typage(c).find(".post h1.post-title").text() + "</span>")
	},
	"html");
	typage.get(c.attr("href"), function (b) {
		c.html("<b>" + POSTPAGER_OLDER + "</b><span>" + typage(b).find(".post h1.post-title").text() + "</span>")
	},
	"html")
});
$(function() {
    $( ".post-body img" ).parent( "a" ).css( "margin", "0 auto!important" );
});
$("#related-posts").each(function() {
    var g = $(this).html();
     var related_number = 4;
var month_format = [, "Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sept", "Oct", "Nov", "Dec"];
    $.ajax({
        url: "/feeds/posts/default/-/" + g + "?alt=json-in-script&max-results=" + related_number,
        type: 'get',
        dataType: "jsonp",
        success: function(data) {
            var posturl = "";
            var htmlcode = '<div class="related">';
            for (var i = 0; i < data.feed.entry.length; i++) {
                for (var j = 0; j < data.feed.entry[i].link.length; j++) {
                    if (data.feed.entry[i].link[j].rel == "alternate") {
                        posturl = data.feed.entry[i].link[j].href;
                        break
                    }
                }
                var posttitle = data.feed.entry[i].title.$t;
var postlabel = data.feed.entry[i].category[0].term;

                                var get_date = data.feed.entry[i].published.$t,
                                    year = get_date.substring(0, 4),
                                    month = get_date.substring(5, 7),
                                    day = get_date.substring(8, 10),
                                    date = month_format[parseInt(month, 10)] + ' ' + day + ', ' + year;
                var content = data.feed.entry[i].content.$t;
                var $content = $('<div>').html(content);
                if (content.indexOf("https://www.youtube.com/embed/") > -1 || content.indexOf("https://www.youtube.com/embed/") > -1) {
                    var src2 = data.feed.entry[i].media$thumbnail.url;
                    var thumb = '<a class="related-img" href="' + posturl + '" style="background:url(' + src2 + ') no-repeat center center;background-size: cover"/>'
                } else if (content.indexOf("<img") > -1) {
                    var src = $content.find('img:first').attr('src');
                    var thumb = '<a class="related-img" href="' + posturl + '" style="background:url(' + src + ') no-repeat center center;background-size: cover"><span class="related-overlay"></span></a>'
                } else {
                    var thumb = '<a class="related-img" href="' + posturl + '" style="background:url(' + noThumbnail + ') no-repeat center center;background-size: cover"><span class="related-overlay"></span></a>'
                }
                htmlcode += '<li><span class="related-tag">' + postlabel + '</span><div class="related-thumb">' + thumb + '</div><div class="related-content"><h3 class="related-title"><a href="' + posturl + '">' + posttitle + '</a><span class="recent-date">' + date + '</span></h3></div></li>'
            }
            htmlcode += '</div><div class="clear"/>';
            $("#related-posts").html(htmlcode);
            $('.related-img').each(function() {
                $(this).attr('style', function(i, src) {
                    return src.replace('/default.jpg', '/mqdefault.jpg');
                }).attr('style', function(i, src) {
                    return src.replace('s72-c', 's1600');
                })
            });
        }
    });
});
 //]]>
</script>
<!--Page Navigation Ends -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1460555901-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>