<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='5yG_r-O3uF8jS1-SXRCO8C6z50efID4nwA59zLId-x8' name='google-site-verification'/>
<link href='https://www.mo4ch.com/2020/04/mo4chcoronavirus-i-was-asked-for-430.html?m=1' rel='amphtml'/>
<!-- [ Meta Tag SEO ] -->
<include expiration='7d' path='*.css'></include>
<include expiration='7d' path='*.js'></include>
<include expiration='3d' path='*.gif'></include>
<include expiration='3d' path='*.jpeg'></include>
<include expiration='3d' path='*.jpg'></include>
<include expiration='3d' path='*.png'></include>
<meta content='sat, 02 jun 2020 00:00:00 GMT' https-equiv='expires'/>
<meta charset='utf-8'/>
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<meta content='blogger' name='generator'/>
<meta content='text/html; charset=UTF-8' https-equiv='Content-Type'/>
<link href='https://www.blogger.com/openid-server.g' rel='openid.server'/>
<link href='https://www.mo4ch.com/' rel='openid.delegate'/>
<link href='https://www.mo4ch.com/2020/04/mo4chcoronavirus-i-was-asked-for-430.html' rel='canonical'/>
<title>mo4ch:>Coronavirus: 'I was asked for &#163;430 a month for my shut nursery' | Mo4ch News - Mo4ch News</title>
<meta content='' name='description'/>
<script type='application/ld+json'>{ "@context": "https://schema.org", "@type": "WebSite", "url": "https://www.mo4ch.com/", "potentialAction": { "@type": "SearchAction", "target": "https://www.mo4ch.com/?q={search_term}", "query-input": "required name=search_term" } }</script>
<meta content='mo4ch:>Coronavirus: &#39;I was asked for £430 a month for my shut nursery&#39; | Mo4ch News, Mo4ch News: mo4ch:&gt;Coronavirus: &#39;I was asked for £430 a month for my shut nursery&#39; | Mo4ch News, Mo4ch News' name='keywords'/>
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<link href='https://www.mo4ch.com/feeds/posts/default' rel='alternate' title='Mo4ch News - Atom' type='application/atom+xml'/>
<link href='https://www.mo4ch.com/feeds/posts/default?alt=rss' rel='alternate' title='Mo4ch News - RSS' type='application/rss+xml'/>
<link href='https://www.blogger.com/feeds/4624554984576790456/posts/default' rel='alternate' title='Mo4ch News - Atom' type='application/atom+xml'/>
<link href='https://www.mo4ch.com/2020/04/mo4chcoronavirus-i-was-asked-for-430.html' hreflang='x-default' rel='alternate'/>
<link href='/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://plus.google.com/USER-GOOGLE-PLUS/posts' rel='publisher'/>
<link href='https://plus.google.com/USER-GOOGLE-PLUS/about' rel='author'/>
<link href='https://plus.google.com/USER-GOOGLE-PLUS' rel='me'/>
<meta content='CODE-VALIDATION-GOOGLE-WEBMASTER' name='google-site-verification'/>
<meta content='CODE-VALIDATION-BING-WEBMASTER' name='msvalidate.01'/>
<meta content='YOUR-COUNTRY' name='geo.placename'/>
<meta content='YOUR-NAME' name='Author'/>
<meta content='general' name='rating'/>
<meta content='YOUR-COUNTRY-CODE' name='geo.country'/>
<!-- [ Social Media Meta Tag ] -->
<meta content='mo4ch:>Coronavirus: &#39;I was asked for £430 a month for my shut nursery&#39; | Mo4ch News' property='og:title'/>
<meta content='https://www.mo4ch.com/2020/04/mo4chcoronavirus-i-was-asked-for-430.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='Mo4ch News' property='og:site_name'/>
<meta content='https://ichef.bbci.co.uk/news/320/cpsprodpb/14D90/production/_111629358_mediaitem111629357.jpg' property='og:image'/>
<meta content='https://www.facebook.com/PROFILE-LINK' property='article:author'/>
<meta content='https://www.facebook.com/FAN-PAGE-FACEBOOK' property='article:publisher'/>
<meta content='CODE-APPLICATION-FACEBOOK' property='fb:app_id'/>
<meta content='CODE-ADMIN-FACEBOOK' property='fb:admins'/>
<meta content='en_US' property='og:locale'/>
<meta content='en_GB' property='og:locale:alternate'/>
<meta content='id_ID' property='og:locale:alternate'/>
<meta content='summary' name='twitter:card'/>
<meta content='Mo4ch News: mo4ch:&gt;Coronavirus: &#39;I was asked for £430 a month for my shut nursery&#39; | Mo4ch News' name='twitter:title'/>
<meta content='USER-TWITTER' name='twitter:site'/>
<meta content='USER-TWITTER' name='twitter:creator'/>
<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>
<style id='template-skin-1' type='text/css'><!--
/*------Layout (No Edit)----------*/
body#layout #body-wrapper {
padding: 0;
width: 800px
}
body#layout .section h4 {
color: #333!important;
text-align:center;
text-transform:uppercase;
letter-spacing:1.5px;
}
body#layout #header-wrappers {
padding: 0;
}
body#layout #featured {
opacity: 1;
}
body#layout .tm-menu {
height: auto;
}
body#layout #menu {
display: block;
visibility:visible;
height: auto;
}
body#layout .tyard-ran .randoom {
min-height: inherit;
max-height: inherit;
}
body#layout #menu .widget {
display: block;
visibility:visible;
}
body#layout .lowerbar {
width: 28.07%;
float: left;
}
body#layout .top-bar-social {
height: auto;
}
body#layout .headerleft {
width: 280px;
}
body#layout .headerright {
width: 440px;
}
body#layout #content-wrapper {
margin: 0 auto
}
body#layout #main-wrapper {
float: left;
width: 70%;
margin: 0;
padding: 0
}
body#layout #sidebar-wrapper {
float: right;
width: 30%;
margin: 0;
padding: 5px 0 0;
background-color: #f8e244!important
}
body#layout #sidebar-wrapper .section {
background-color: #fff;
border: 1px solid #fff
}
body#layout #sidebar-wrapper .section .widget-content {
border-color: #5a7ea2!important
}
body#layout #sidebar-wrapper .section .draggable-widget .widget-wrap2 {
background-color: #5a7ea2!important
}
body#layout #main-wrapper #main {
margin-right: 4px;
background-color: #5a7ea2;
border-color: #34495e
}
body#layout #main-wrapper #main h4 {
color: #fff!important
}
body#layout .layout-widget-description {
display: none!important
}
body#layout #Blog1 .widget-content {
border-color: #34495e
}
body#layout .FollowByEmail .widget-content:before, body#layout #ty_footer {
display:none;
}
/*------Layout (end)----------*/
--></style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>
//<![CDATA[
//CSS Ready
function loadCSS(e, t, n) {
    "use strict";
    var i = window.document.createElement("link");
    var o = t || window.document.getElementsByTagName("script")[0];
    i.rel = "stylesheet";
    i.href = e;
    i.media = "only x";
    o.parentNode.insertBefore(i, o);
    setTimeout(function() {
        i.media = n || "all"
    })
}
loadCSS("//fonts.googleapis.com/css?family=Roboto:400,400i,700|Bungee+Inline");
loadCSS("//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css");

//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4624554984576790456&amp;zx=cf808669-327a-4963-bfaa-21e1929c2024' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4624554984576790456&amp;zx=cf808669-327a-4963-bfaa-21e1929c2024' rel='stylesheet'/></noscript>

</head>
<body class='item'>
<div id="body-wrapper" class="item">

<div class='ticker-wrap'>
<div class='ticker-wrap-wrapper body-row'>
<h2 class='title'>Breaking</h2>
<div id='ticker'>
</div>
<div class='top-bar-social blue section' id='header social widget' name='Top Social Widget'><div class='widget LinkList' data-version='1' id='LinkList230'>
<div class='widget-content'>
<ul id='social'>
<li><a class='facebook' href='https://www.facebook.com/Mo4Ch/' title='facebook'></a></li>
<li><a class='twitter' href='https://twitter.com/Mo4chNews' title='twitter'></a></li>
<li><a class='gplus' href='#' title='gplus'></a></li>
<li><a class='pinterest' href='#' title='pinterest'></a></li>
<li><a class='bloglovin' href='#' title='bloglovin'></a></li>
<li><a class='dribbble' href='#' title='dribbble'></a></li>
<li><a class='rss' href='#' title='rss'></a></li>
<li><a class='behance' href='#' title='behance'></a></li>
<li><a class='instagram' href='#' title='instagram'></a></li>
<li><a class='delicious' href='#' title='delicious'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='header-wrap'>
<div class='body-row' id='header-wrappers'>
<div class='headerleft'>
<div class='headerleft section' id='headerleft' name='Blog Logo'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.mo4ch.com/' style='display: block'><h1 style='display:none'></h1>
<img alt='Mo4ch News' height='115px; ' id='Header1_headerimg' src='https://1.bp.blogspot.com/-tNOwfEwN-BM/W-mEcE3xkyI/AAAAAAAAAC4/7qfygIaJrhkoKAkVbiPqKkLJH9tnbSYxACK4BGAYYCw/s1600/Mo4ch%2BNews.png' style='display: block' width='300px; '/>
</a>
</div>
</div></div>
</div>
<div class='headerright'>
<div class='headerright no-items section' id='headerright' name='Header Ads'></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div class='tm-menu'>
<div class='body-row menu-wrap'>
<div class='menu section' id='menu' name='Main Menu'><div class='widget LinkList' data-version='1' id='LinkList210'>
<div class='widget-content'>
<ul itemscope='' itemtype='https://schema.org/SiteNavigationElement'>
<li><a href='https://www.mo4ch.com/'>Home</a></li>
<li itemprop='name'><a href='https://www.mo4ch.com/search/label/world' itemprop='url'>World</a></li>
<li itemprop='name'><a href='https://www.mo4ch.com/search/label/uk' itemprop='url'>UK</a></li>
<li itemprop='name'><a href='https://www.mo4ch.com/search/label/us' itemprop='url'>US</a></li>
<li itemprop='name'><a href='https://www.mo4ch.com/search/label/sports' itemprop='url'>Sports</a></li>
<li itemprop='name'><a href='https://www.mo4ch.com/search/label/business' itemprop='url'>Business</a></li>
<li itemprop='name'><a href='https://www.mo4ch.com/search/label/science' itemprop='url'>Science</a></li>
<li itemprop='name'><a href='https://www.mo4ch.com/search/label/technology' itemprop='url'>Technology</a></li>
<li itemprop='name'><a href='https://www.mo4ch.com/search/label/lifestyle' itemprop='url'>Lifestyle</a></li>
</ul>
</div>
</div></div>
<div class='ty-ran-yard'><span><a class='ran-sym'></a></span></div>
</div>
</div>
<div style='clear: both;'></div>
<div class='body-row' id='content-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Tuesday, April 7, 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
 
<p align=center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- link -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5181555973529385"
     data-ad-slot="4590592680"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>

    <div itemprop='blogPost' itemscope='itemscope' itemtype='https://schema.org/BlogPosting'>
      <meta content='https://ichef.bbci.co.uk/news/320/cpsprodpb/14D90/production/_111629358_mediaitem111629357.jpg' itemprop='image'/>
<div id='new-badge' style='display:none;'>New</div>
<div class='post-header'>
<div class='post-head'><h1 class='post-title entry-title' itemprop='name headline'>
mo4ch:>Coronavirus: 'I was asked for &#163;430 a month for my shut nursery' | Mo4ch News
</h1></div>
<div class='post-meta'>
<span class='post-author vcard'>
<i class='fa fa-user'></i>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='https://schema.org/Person'>
<meta content='https://www.blogger.com/profile/17272979023799996094' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/17272979023799996094' rel='author' title='Mo4ch News'>
<span itemprop='name'>Mo4ch News</span>
</a>
</span>
</span>
<span class='post-timestamp'>
<i class='fa fa-calendar-o'></i>
<meta content='https://www.mo4ch.com/2020/04/mo4chcoronavirus-i-was-asked-for-430.html' itemprop='url'/>
<a class='timestamp-link' href='https://www.mo4ch.com/2020/04/mo4chcoronavirus-i-was-asked-for-430.html' rel='bookmark' title='permanent link'><abbr class='published timeago' itemprop='datePublished' title='2020-04-07T03:33:00+03:00'>April 07, 2020</abbr></a>
</span>
<span class='label-head'>
<i class='fa fa-folder-open-o'></i>
<a href='https://www.mo4ch.com/search/label/education?&max-results=7' rel='tag'>education</a>
</span>
</div>
</div>
<article>
<div class='post-body entry-content' id='post-body-4578322100611215375' itemprop='articleBody'>
<meta content='Coronavirus: &#39;I was asked for £430 a month for my shut nursery&#39;  By Daniel Thomas  Business reporter, BBC News        7 April 2020  ...' name='twitter:description'/>
<p align=center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- link -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5181555973529385"
     data-ad-slot="4590592680"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>

<p align=center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ts336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5181555973529385"
     data-ad-slot="7859344733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>

         <h1 class="story-body__h1">Coronavirus: 'I was asked for &#163;430 a month for my shut nursery'</h1>
<div class="byline"><span class="byline__name">By Daniel Thomas</span> <span class="byline__title">Business reporter, BBC News</span></div>
<div class="with-extracted-share-icons">
<div class="story-body__mini-info-list-and-share">
<div class="story-body__mini-info-list-and-share-row">
<div class="mini-info-list-wrap">
<ul class="mini-info-list">
<li class="mini-info-list__item">
<div class="date date--v2" data-seconds="1586214078" data-datetime="7 April 2020">7 April 2020</div>
</li>
</ul>
</div>
</div>
<div id="topic-tags">
<div id="u29033338581211865">
<div class="tags-container"><span class="off-screen">Related Topics</span>
<ul class="tags-list">
<li class="tags-list__tags" data-entityid="topic_link_top"><a href="https://www.bbc.co.uk/news/topics/cyz0z8w0ydwt/coronavirus-pandemic">Coronavirus pandemic</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="story-body__inner" property="articleBody">
<figure class="media-landscape no-caption full-width lead"><span class="image-and-copyright-container"><img alt="Farrah and Zayne" class="js-image-replace" height="549" src="https://ichef.bbci.co.uk/news/320/cpsprodpb/14D90/production/_111629358_mediaitem111629357.jpg" width="976" /><span class="off-screen">Image copyright</span> <span class="story-image-copyright">Farrah Sharif</span></span></figure>
<p class="story-body__introduction">When Farrah Sharif, 30, was told she would have to continue paying 80% of her two-year-old son's nursery fees to hold his place in the coming months, she was confused.</p>
<p>Like millions of other parents she had already taken him out of their East London nursery because of government guidelines, so she didn't feel she should pay anything.</p>
<p>"We asked them whether they would be applying for the government's worker retention scheme and the other financial support, but they were really unclear.</p>
<p>"Lots of parents complained and they said they would drop the fees by another 40%, but we still didn't feel that was right. So we said we would pay for March and then review the situation."</p>
<p>To her surprise the nursery emailed her back and said it was taking her son Zayn off the register, suggesting she had been ungrateful.</p>
<div id="bbccom_mpu_1_2_3" class="bbccom_slot mpu-ad" aria-hidden="true">
<div class="bbccom_advert"></div>
</div>
<p>"I was really upset, I felt my son was being penalised for something beyond his control," she says.</p>
<ul class="story-body__unordered-list">
<li class="story-body__list-item"><a href="https://www.bbc.co.uk/news/business-52105526" class="story-body__link">'I don't want a flight voucher, where's my refund?'</a></li>
<li class="story-body__list-item"><a href="https://www.bbc.co.uk/news/uk-england-51966152" class="story-body__link">'The future of our nursery is pretty bleak'</a></li>
</ul>
<p>Since 21 March, UK nurseries have only been allowed to serve the children of key workers, leaving many almost empty and forcing some to temporarily shut.</p>
<p>But some parents are still being asked to carry on paying some or all of their monthly fees as a retainer to hold their child's place, with bills stretching to more than &#163;1,000 in some cases.</p>
<h2 class="story-body__crosshead">'Angry'</h2>
<p>Nurseries say it is because they are struggling. As small businesses, they can access the government's Coronavirus Job Retention Scheme, which covers 80% of a workers' salaries if they are put on paid leave, as well as a one-year business rates holiday. But many say that is not enough.</p>
<p>But while some parents say they are happy to pay, others - particularly those who have lost jobs or are facing financial uncertainty - say the cost is too much to bear.</p>
<figure class="media-landscape no-caption full-width">
<div class="js-delayed-image-load" data-alt="Ashleigh Seymour and family" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/18F8/production/_111629360_fb_img_1585840297840.jpg" data-width="976" data-height="549"></div>
<span class="image-and-copyright-container"><span class="off-screen">Image copyright</span> <span class="story-image-copyright">Ashleigh Seymour</span></span></figure>
<p>Ashleigh Seymour, 26, from Romsey says she is "angry" at having to pay a 30% retainer to keep her three-year-old son's Hunter's place, setting her back more than &#163;200 a month.</p>
<p>"We both have gym memberships, but gyms have closed and they don't expect you to keep paying for a service they can't provide. I don't see why the burden should fall on parents."</p>
<p>It's come at a bad time as her husband, who runs his own limited company, has seen his income totally dry up and will get little government support.</p>
<p>But she says she will have to pay as "it's impossible" to get a full time nursery place where she lives.</p>
<p>Fiona Peart, 37, from London wouldn't mind contributing something to hold her two-year-old's place, but not the 100% she has been asked for, which is about &#163;800 a month.</p>
<p>"All my friends have been asked for between 0% and 20% and some friends got a refund for the last week of March when their nurseries were closed. We can afford it but is not ideal.</p>
<p>"My husband's hours have been reduced and who knows if we'll even have jobs in a few months?"</p>
<figure class="media-landscape has-caption full-width">
<div class="js-delayed-image-load" data-alt="Nursery generic image" data-src="https://ichef.bbci.co.uk/news/320/cpsprodpb/FE67/production/_111372156_gettynursery.jpg" data-width="976" data-height="549"></div>
<span class="image-and-copyright-container"><span class="off-screen">Image copyright</span> <span class="story-image-copyright">Getty Images</span></span>
<figcaption class="media-caption"><span class="off-screen">Image caption</span> <span class="media-caption__text">Nurseries have closed to everyone except vulnerable children and those with a parent identified as a key worker</span></figcaption>
</figure>
<p>The National Day Nurseries Association (NDNA), which represents the sector, says the "vast majority" of nurseries are not charging parents during the shutdown, and those that do will have no other choice.</p>
<p>Many still have to pay overheads like rent as well as making up the shortfall in their staff's incomes. Few can claim virus related losses on their insurance, either.</p>
<p>"Nurseries are vital now as ever to support children of key workers and vulnerable children so we need them to be staffed and operational," boss Purnima Tanuku OBE says.</p>
<p>"They need to be able to pay their staff to maintain continuity when this settles down."</p>
<p>Some parents have said that they will not pay the retainers, while others have successfully lobbied to secure discounts.</p>
<p>Lawyers say parents have a lot of leverage as they can threaten to withdraw their children, however the legal picture is unclear.</p>
<p>Private nurseries, which deliver most provision in the UK, set their own terms and conditions and may include emergency closure clauses in their contracts.</p>
<h2 class="story-body__crosshead">'Not tested'</h2>
<p>But the NDNA says these are designed for things that close the nursery for a few days like fire, flood and vandalism and "have not been tested" in a situation that could last for weeks or months.</p>
<p>Last week, Layla Moran, the Liberal Democrat MP for Oxford West and Abingdon, called on the government to offer more financial support, saying some parents were being pushed "into unnecessary hardship".</p>
<p>A Department for Education spokesperson said: "We expect nurseries to take a reasonable and proportionate approach to fees paid by parents, in light of these unprecedented circumstances, and to communicate any arrangements clearly with parents."</p>
<p>It added: "We continue to fund them for the free entitlements for the duration of these closures, even if children are not attending. We have also put in place a significant package of financial support."</p>
</div>
<br />
Source : <a href="https://www.bbc.co.uk/news/business-52184444">BBC News - Family &amp; Education</a>
<h2 class="single-title module-category-color-2">Coronavirus: 'I was asked for &#163;430 a month for my shut nursery'</h2>
<h4 class="single-title module-category-color-2">Coronavirus: 'I was asked for &#163;430 a month for my shut nursery'</h4>


<p align=center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- link -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5181555973529385"
     data-ad-slot="4590592680"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>

<p align=center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ts336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5181555973529385"
     data-ad-slot="7859344733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>
       </div>
<div class='second-meta'>
<a class='read-more anchor-hover' href='https://www.mo4ch.com/2020/04/mo4chcoronavirus-i-was-asked-for-430.html'>Read more <i class='fa fa-chevron-right'></i></a>
<span class='post-comment-link'>
<i class='fa fa-comment'></i>
</span>
</div>
</article>
<div class='post-footer'>
<div style='clear:both'></div>
<div id='subscribe-box'>
<h4>Subscribe via email</h4>
<div class='emailfield'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open(&#39;https://feedburner.google.com/fb/a/mailverify?uri=templatesyard&#39;, &#39;popupwindow&#39;, &#39;scrollbars=yes,width=550,height=520&#39;);return true' target='popupwindow'>
<input name='email' onblur='if (this.value == "") {this.value = "Enter Email";}' onfocus='if (this.value == "Enter Email") {this.value = "";}' type='text' value='Enter Email'/>
<input name='uri' type='hidden' value='templatesyard'/>
<input name='loc' type='hidden' value='en_US'/>
<input class='submitbutton' type='submit' value='Submit'/>
</form>
</div>
<div style='clear:both'></div>
<div class='share-box'>
<h8 class='share-title'>Share This:</h8>
<div class='share-art'>
<a class='fac-art' href='https://www.facebook.com/sharer.php?u=https://www.mo4ch.com/2020/04/mo4chcoronavirus-i-was-asked-for-430.html&title=mo4ch:>Coronavirus: &#39;I was asked for £430 a month for my shut nursery&#39; | Mo4ch News' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-facebook'></i><span class='resp_del'> Facebook</span></a>
<a class='twi-art' href='https://twitter.com/share?url=https://www.mo4ch.com/2020/04/mo4chcoronavirus-i-was-asked-for-430.html&title=mo4ch:>Coronavirus: &#39;I was asked for £430 a month for my shut nursery&#39; | Mo4ch News' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-twitter'></i><span class='resp_del2'> Twitter</span></a>
<a class='goo-art' href='https://plus.google.com/share?url=https://www.mo4ch.com/2020/04/mo4chcoronavirus-i-was-asked-for-430.html&title=mo4ch:>Coronavirus: &#39;I was asked for £430 a month for my shut nursery&#39; | Mo4ch News' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-google-plus'></i><span class='resp_del3'> Google+</span></a>
<a class='pin-art' href='https://pinterest.com/pin/create/button/?url=https://www.mo4ch.com/2020/04/mo4chcoronavirus-i-was-asked-for-430.html&media=https://ichef.bbci.co.uk/news/320/cpsprodpb/14D90/production/_111629358_mediaitem111629357.jpg&description=Coronavirus: &#39;I was asked for £430 a month for my shut nursery&#39;  By Daniel Thomas  Business reporter, BBC News        7 April 2020  ...' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-pinterest'></i><span class='resp_del4'> Pinterest</span></a>
<a class='lin-art' href='https://www.linkedin.com/shareArticle?url=https://www.mo4ch.com/2020/04/mo4chcoronavirus-i-was-asked-for-430.html&title=mo4ch:>Coronavirus: &#39;I was asked for £430 a month for my shut nursery&#39; | Mo4ch News' onclick='window.open(this.href, &#39;windowName&#39;, &#39;width=600, height=400, left=24, top=24, scrollbars, resizable&#39;); return false;' rel='nofollow' target='_blank'><i class='fa fa-linkedin-square'></i><span class='resp_del5'> Linkedin</span></a>
<whatsapp href='https://www.mo4ch.com/2020/04/mo4chcoronavirus-i-was-asked-for-430.html' text='mo4ch:>Coronavirus: &#39;I was asked for £430 a month for my shut nursery&#39; | Mo4ch News'></whatsapp>
<a class='wat-art' href='whatsapp://send?text=mo4ch:>Coronavirus: &#39;I was asked for £430 a month for my shut nursery&#39; | Mo4ch News >> https://www.mo4ch.com/2020/04/mo4chcoronavirus-i-was-asked-for-430.html' rel='nofollow' target='_blank'><i class='fa fa-whatsapp'></i><span class='resp_del5'> Whatsapp</span></a>
</div>
</div>
</div>
<div style='clear:both;'></div>
<div class='ty-author-box'>
<img alt='Author Image' class='avatar avatar-60 photo' height='100' src='' width='110'/>
<p>
<b>About Mo4ch News</b>
<br/>
<span>SoraTemplates is a blogger resources site is a provider of high quality blogger template with premium looking layout and robust design. The main mission of SoraTemplates is to provide the best quality blogger templates.</span>
</p>
</div>
<div style='clear:both'></div>
<div class='post-pager' id='post-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.mo4ch.com/2020/04/mo4chcoronavirus-scientists-question.html' id='Blog1_blog-pager-newer-link' title='Newer Post'></a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.mo4ch.com/2020/04/mo4ch-flick-has-restored-harmony-at.html' id='Blog1_blog-pager-older-link' title='Older Post'></a>
</span>
</div>
<div style='clear:both'></div>
<div id='related-posts'>
education
</div>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
By
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='https://schema.org/Person'>
<meta content='https://www.blogger.com/profile/17272979023799996094' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/17272979023799996094' rel='author' title='author profile'>
<span itemprop='name'>Mo4ch News</span>
</a>
</span>
</span>
<span class='post-timestamp'>
at
<meta content='https://www.mo4ch.com/2020/04/mo4chcoronavirus-i-was-asked-for-430.html' itemprop='url'/>
<a class='timestamp-link' href='https://www.mo4ch.com/2020/04/mo4chcoronavirus-i-was-asked-for-430.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-04-07T03:33:00+03:00'>April 07, 2020</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1577844506'>
<a href='https://www.blogger.com/post-edit.g?blogID=4624554984576790456&postID=4578322100611215375&from=pencil' title='Edit Post'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=4624554984576790456&postID=4578322100611215375&target=email' target='_blank' title='Email This'><span class='share-button-link-text'>Email This</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=4624554984576790456&postID=4578322100611215375&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=4624554984576790456&postID=4578322100611215375&target=twitter' target='_blank' title='Share to Twitter'><span class='share-button-link-text'>Share to Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=4624554984576790456&postID=4578322100611215375&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Share to Facebook'><span class='share-button-link-text'>Share to Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=4624554984576790456&postID=4578322100611215375&target=pinterest' target='_blank' title='Share to Pinterest'><span class='share-button-link-text'>Share to Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Labels:
<a href='https://www.mo4ch.com/search/label/education?&max-results=7' rel='tag'>education</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>

      </div>
    
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.mo4ch.com/2020/04/mo4chcoronavirus-scientists-question.html' id='Blog1_blog-pager-newer-link' title='Newer Post'>Newer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.mo4ch.com/2020/04/mo4ch-flick-has-restored-harmony-at.html' id='Blog1_blog-pager-older-link' title='Older Post'>Older Post</a>
</span>
<a class='home-link' href='https://www.mo4ch.com/'>Home</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Contact Form</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Name
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Email
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Message
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Send'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4624554984576790456&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' rel='nofollow' target='configContactForm1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<style>
#search-box {
position: relative;
width: 100%;
margin: 0;
}

#search-form 
{
height: 42px;
border: 1px solid #ebebeb;
background-color: #fff;
overflow: hidden;
}
#search-text 
{
font-size: 14px;
color: #ddd;
border-width: 0;
background: transparent;
height: 42px;
    line-height: 42px;
}

#search-box input[type="text"]
{
width: 90%;
padding: 11px 0 12px 1em;
color: #333;
outline: none;
}

#search-button {
position: absolute;
top: 0;
right: 0;
height: 42px;
width: 80px;
font-size: 14px;
color: #fff;
text-align: center;
line-height: 42px;
border-width: 0;
background-color: #fb4834;

cursor: pointer;
}
</style>

<div id="search-box">
<form action="/search" id="search-form" method="get" target="_top">
<input id="search-text" name="q" placeholder="Enter keyword..." type="text" />
<button id="search-button" type="submit"><span><i class="fa fa-search"></i></span></button>
</form>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>About &amp; Social</h2>
<div class='widget-content'>
<div class='sosmedarl-wrpicon'>
<ul class='extender'>
<li class='sosmedarl-icon fbl'><a href='https://www.facebook.com/Mo4Ch/' target='_blank' title='Follow Our Facebook'><i class='fa fa-facebook fa-fw'/></i></a></li>
<li class='sosmedarl-icon twitt'><a href='#' target='_blank' title='Follow Our Twitter'><i class='fa fa-twitter fa-fw'/> </i></a></li>
<li class='sosmedarl-icon crcl'><a href='#' rel='nofollow' target='_blank' title='Follow Our Google+'><i class='fa fa-google-plus fa-fw'/></i></a></li>
</ul>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Ads</h2>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- st600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5181555973529385"
     data-ad-slot="4207874338"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Mo4ch News</h2>
<div class='widget-content'>
<ul>
<li>
<a href='https://www.mo4ch.com/p/contact-us.html'>Contact Us</a>
</li>
<li>
<a href='https://www.mo4ch.com/p/terms-of-service.html'>Terms of Service</a>
</li>
<li>
<a href='https://www.mo4ch.com/p/privacy-policy.html'>Privacy Policy</a>
</li>
<li>
<a href='https://www.mo4ch.com/p/about-us.html'>About us</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4624554984576790456&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
<!-- end content-wrapper -->
<div id='lower'>
<div class='body-row' id='lower-wrapper'>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget section' id='Footer Widget (A)'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>histats</h2>
<div class='widget-content'>
<!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,3830410,4,1,120,40,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?3830410&amp;101" alt="free web page hit counter" border="0" /></a></noscript>
<!-- Histats.com  END  -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4624554984576790456&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=Footer+Widget+(A)' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label3'>
<h2>Tags</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-2'>
<a dir='ltr' href='https://www.mo4ch.com/search/label/News?&max-results=7'>News</a>
</span>
</div>
</div>
</div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget section' id='Footer Widget (B)'><div class='widget Label' data-version='1' id='Label2'>
<h2>Categories</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.mo4ch.com/search/label/News?&max-results=7'>News</a>
</li>
</ul>
</div>
</div></div>
</div>
<div id='lowerbar-wrapper'>
<div class='lowerbar ready-widget section' id='Footer Widget (c)'><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.mo4ch.com/2019/09/mo4chblast-near-us-embassy-in-kabul.html'>mo4ch:>Blast near US Embassy in Kabul after attack on President Ghani campaign rally | Mo4ch News</a></div>
<div class='item-snippet'>Published time: 17 Sep, 2019 09:13  Edited time: 17 Sep, 2019 09:23  Shortly after President Ashraf Ghani&#8217;s election rally was targeted in a...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.mo4ch.com/2019/09/mo4ch-elon-musk-says-pedo-guy-tweet-was.html'>mo4ch:> Elon Musk says 'pedo guy' tweet was not accusation | Mo4ch News</a></div>
<div class='item-snippet'>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.mo4ch.com/2019/09/mo4chuniversities-failing-victims-of.html'>mo4ch:>Universities 'failing' victims of sexual misconduct | Mo4ch News</a></div>
<div class='item-snippet'>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-title'><a href='https://www.mo4ch.com/2019/04/mo4chmilitary-deadlock-un-envoy-warns.html'>mo4ch:>&#8216;Military deadlock&#8217;: UN envoy warns of &#8216;widening conflagration&#8217; in Libya | Mo4ch News</a></div>
<div class='item-snippet'>The UN&#8217;s Libya envoy warned Thursday of &#8220;a widening conflagration&#8221; in the North African country. Ghassan Salame also said that international...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
<div id='ty_footer'>
<div class='ty-copy-container body-row'>
<div class='ty_footer_copyright'>
                       Created By <a href='https://soratemplates.com/' id='mycontent' rel='dofollow' title='Free Blogger Templates'>SoraTemplates</a> | Distributed By <a href='https://www.gooyaabitemplates.com/' rel='dofollow' style='color:#fb4834;' target='_blank'>Blogger Templates</a></div></div>
</div>


</div>
<script type='text/javascript'>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</script>
<script>
//<![CDATA[
$(document).ready(function(typage){
	var b = typage("#post-pager .blog-pager-newer-link");
	var c = typage("#post-pager .blog-pager-older-link");
	typage.get(b.attr("href"), function (c) {
		b.html("<b>" + POSTPAGER_NEWER + "</b><span>" + typage(c).find(".post h1.post-title").text() + "</span>")
	},
	"html");
	typage.get(c.attr("href"), function (b) {
		c.html("<b>" + POSTPAGER_OLDER + "</b><span>" + typage(b).find(".post h1.post-title").text() + "</span>")
	},
	"html")
});
$(function() {
    $( ".post-body img" ).parent( "a" ).css( "margin", "0 auto!important" );
});
$("#related-posts").each(function() {
    var g = $(this).html();
     var related_number = 4;
var month_format = [, "Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sept", "Oct", "Nov", "Dec"];
    $.ajax({
        url: "/feeds/posts/default/-/" + g + "?alt=json-in-script&max-results=" + related_number,
        type: 'get',
        dataType: "jsonp",
        success: function(data) {
            var posturl = "";
            var htmlcode = '<div class="related">';
            for (var i = 0; i < data.feed.entry.length; i++) {
                for (var j = 0; j < data.feed.entry[i].link.length; j++) {
                    if (data.feed.entry[i].link[j].rel == "alternate") {
                        posturl = data.feed.entry[i].link[j].href;
                        break
                    }
                }
                var posttitle = data.feed.entry[i].title.$t;
var postlabel = data.feed.entry[i].category[0].term;

                                var get_date = data.feed.entry[i].published.$t,
                                    year = get_date.substring(0, 4),
                                    month = get_date.substring(5, 7),
                                    day = get_date.substring(8, 10),
                                    date = month_format[parseInt(month, 10)] + ' ' + day + ', ' + year;
                var content = data.feed.entry[i].content.$t;
                var $content = $('<div>').html(content);
                if (content.indexOf("https://www.youtube.com/embed/") > -1 || content.indexOf("https://www.youtube.com/embed/") > -1) {
                    var src2 = data.feed.entry[i].media$thumbnail.url;
                    var thumb = '<a class="related-img" href="' + posturl + '" style="background:url(' + src2 + ') no-repeat center center;background-size: cover"/>'
                } else if (content.indexOf("<img") > -1) {
                    var src = $content.find('img:first').attr('src');
                    var thumb = '<a class="related-img" href="' + posturl + '" style="background:url(' + src + ') no-repeat center center;background-size: cover"><span class="related-overlay"></span></a>'
                } else {
                    var thumb = '<a class="related-img" href="' + posturl + '" style="background:url(' + noThumbnail + ') no-repeat center center;background-size: cover"><span class="related-overlay"></span></a>'
                }
                htmlcode += '<li><span class="related-tag">' + postlabel + '</span><div class="related-thumb">' + thumb + '</div><div class="related-content"><h3 class="related-title"><a href="' + posturl + '">' + posttitle + '</a><span class="recent-date">' + date + '</span></h3></div></li>'
            }
            htmlcode += '</div><div class="clear"/>';
            $("#related-posts").html(htmlcode);
            $('.related-img').each(function() {
                $(this).attr('style', function(i, src) {
                    return src.replace('/default.jpg', '/mqdefault.jpg');
                }).attr('style', function(i, src) {
                    return src.replace('s72-c', 's1600');
                })
            });
        }
    });
});
 //]]>
</script>
<!--Page Navigation Ends -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3638369130-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>